Kontrollrummet

Författare Ämne: mick i toneport ux2  (läst 3933 gånger)

0 medlemmar och 1 gäst tittar på detta ämne.

Utloggad joelkarlsson

  • Nykomling
  • *
  • Antal inlägg: 1
    • Visa profil
mick i toneport ux2
« skrivet: 02.03.2007, 21:07:13 »
har precis köpt mig en mick (studio projects b1) men får inte något ljud från den. använder en toneport ux2 och mac.
skulle behöva lite hjälp med detta snarast  :wub:

Utloggad Ulf_A

  • Nykomling
  • *
  • Antal inlägg: 38
    • Visa profil
SV: mick i toneport ux2
« Svar #1 skrivet: 03.03.2007, 01:31:07 »
Lite svårt med så lite info men . . .

Ström på  :blink: ?
Alla sladdar inkopplade ?
Får du ljud när du kopplar in ett instrument i den ?
Fantommatning påslagen ?
Drivrutiner ?
Trasig sladd ?

Några saker att kolla i alla fall   :)

Utloggad joelkarlsson

  • Nykomling
  • *
  • Antal inlägg: 1
    • Visa profil
SV: mick i toneport ux2
« Svar #2 skrivet: 03.03.2007, 18:46:52 »
sent igårkväll fick jag ljud i den fast dock med en del brus också och det är ju inte jätteskoj att ha på inspelningen. så nu är det nästa bekymmer. hur gör jag? är det någon inställning som jag inte pillat med?

Utloggad Puzzlät

  • Talang
  • **
  • Antal inlägg: 185
    • Visa profil
    • www.danielhindrikes.se/
SV: mick i toneport ux2
« Svar #3 skrivet: 04.03.2007, 00:06:28 »
Du kan väl använda noisegate som finns i gearbox.

Utloggad Joelstromgren

  • Nykomling
  • *
  • Antal inlägg: 36
    • Visa profil
SV: mick i toneport ux2
« Svar #4 skrivet: 04.03.2007, 14:55:21 »
Har du Fantommatiningen på?


Du kan väl använda noisegate som finns i gearbox.

Det ska ju inte behövas.
IMAC • LOGIC PRO 8 • M-Box 2 • Genelec 8030 • RÖDE NT2a

Utloggad Puzzlät

  • Talang
  • **
  • Antal inlägg: 185
    • Visa profil
    • www.danielhindrikes.se/
SV: mick i toneport ux2
« Svar #5 skrivet: 04.03.2007, 16:02:01 »
Har du Fantommatiningen på?


Du kan väl använda noisegate som finns i gearbox.

Det ska ju inte behövas.
Kanske inte, men det är ett sätt att få bort brus.

Utloggad Bone

  • Medioker
  • Talang
  • **
  • Antal inlägg: 363
  • "Man kan inte polera en bajskorv"
    • Visa profil
    • Bone
SV: mick i toneport ux2
« Svar #6 skrivet: 04.03.2007, 19:11:55 »
Vad är det för brus? Alltså låter det som att det kommer från din Toneport, nån kabel eller är det datorfläkten som läcker in i mickrofonen? Svårt att ge tips på hur du ska avhjälpa bruset när vi inte vet vad det är för sorts brus.

Inte meningen att fördumma dig. Men, ett tips om fantommatningen är att du ska koppla in mikrofonen i toneporten innan du sätter på fantommatningen. Annars kan du förstöra din mikrofon.

För att fylla på Ulf_A:s lista:
Vad använder du för kabel?
Har du några andra störande källor i närheten? Ex monitor, lysrör, mobiltelefon? (långsökt jag vet, men lika bra att testa allt)
Ställ dig längre ifrån datorn och datorfläkten eller vad det nu är som lever om.
Datorn i ett ojordat uttag?

Om du felsökt allt på Ulf_A:s lista och det här ovanför och fortfarande har brus. Kolla micken hos någon kompis, om du har möjlighet, kan ju vara ett måndagsex om du har otur.
"And you run, and you run to catch up with the sun, but it's sinking
Racing around to come up behind you again
The sun is the same in a relative way, but you're older
Shorter of breath and one day closer to death"

Utloggad Puzzlät

  • Talang
  • **
  • Antal inlägg: 185
    • Visa profil
    • www.danielhindrikes.se/
SV: mick i toneport ux2
« Svar #7 skrivet: 04.03.2007, 21:04:43 »
När jag körde min kondensator mic genom en mixer (eftersom ux 1 inte har fantommatning) sen genom toneporten, så hade jag ett brus i hörlurarna, men inte på inspelningen.